Win3x.Org

Windows & DOS Community

La recherche a retourné 231 résultats

[ La recherche a retourné 231 résultats ] Aller sur la page 1 2 3 4 524 »
Auteur Message
robotvache200
Sujet du message : Re: [Détente] Qu'est-ce que vous écoutez en ce moment ? Publié : 24 juin 2020 12:24

 
Réponses : 433
Vues : 29370
 


Bonjour à tous ! :wave:



C'est la musique de Pinocchio :angel:

En effet je me trouve une passion pour les musiques des années 1930/1940 :D
robotvache200
Sujet du message : Re: Présentez-vous ! Publié : 11 mai 2020 17:00

 
Réponses : 402
Vues : 32203
 


Bienvenue à toi ! Perso je suis en Picardie donc on est pas mal proches :wave:

Amuses-toi bien 8-)
robotvache200
Sujet du message : Re: [Détente] Votre bureau, menu Démarrer et WEI/CPU-Z Publié : 09 mai 2020 12:13

 
Réponses : 688
Vues : 68996
 


Salut à tous, depuis mon HP Pavilion a1620.fr avec Windows XP Media Center Edition :wave:
[ img ]
robotvache200
Sujet du message : Re: Problème de lecture - Magnétoscope AKAI Publié : 03 mai 2020 09:44

 
Réponses : 4
Vues : 169
 


6a7MemoryFadesAway a écrit : *  03 mai 2020 04:29
La franchement je sèche... Toutefois je maintiens l'hypothèse de la courroie fatiguée. J'ai un lecteur CD parfois qui a du mal à ouvrir le tiroir (ou arrive que faiblement à l'ouvrir), la courroie dessus semble "patiner" sur les poulies...
Oui je vois ce que tu veux dire ;) Merci quand même
robotvache200
Sujet du message : Re: Problème de lecture - Magnétoscope AKAI Publié : 02 mai 2020 15:20

 
Réponses : 4
Vues : 169
 


C'est très bizzare car une fois sur 5 j'arrive à actionner l'avancée rapide. Et j'ai aussi essayé de lancer une lecture sans cassette (avec mes doigts sur les capteurs) et la poulie droite tourne bien, mais à ce moment là je ne peux plus contrôler le magnéto, il ne réagit plus aux commandes. Une idé...
robotvache200
Sujet du message : Problème de lecture - Magnétoscope AKAI Publié : 02 mai 2020 11:32

 
Réponses : 4
Vues : 169
 


Bonjour à tous ! Je suis actuellement embêté par mon magnétoscope AKAI VS462S. Quand j'insère la cassette, tout se déroule correctement, les galets mettent la bande en place, la tête de lecture tourne bien. Mais la bande ne circule pas, le moteur qui fait tourner les deux poulies dans la cassette ne...
robotvache200
Sujet du message : Re: [Détente] Votre bureau, menu Démarrer et WEI/CPU-Z Publié : 24 avr. 2020 10:51

 
Réponses : 688
Vues : 68996
 


Bonjour bonjour :wave:

Voilà le CPU-Z avec mon nouveau PC portable :

[ img ]
robotvache200
Sujet du message : Re: [Détente] Qu'est-ce que vous écoutez en ce moment ? Publié : 13 août 2019 14:29

 
Réponses : 433
Vues : 29370
 


Aussi, j'ai l'honneur de vous présenter ma première musique publiée sur Youtube.
Je l'ai enregistré tout seul dans ma chambre quand j'étais déprimé :lol:



J'attends vos avis :P
robotvache200
Sujet du message : Re: Erreur Intel Optane Memory avec les fichiers. Publié : 13 août 2019 12:34

 
Réponses : 5
Vues : 703
 


Alors j'ai essayé d'une certaine manière la première solution : J'ai été dans "Supprimer/ajouter un programme" (même interface que windows 7, je n'ai pas été dans les paramètres Windows 10), j'ai sélectionné Intel Storage Management et j'ai choisi l'option "Modifier". Après cela, une fenêtre qui cha...
robotvache200
Sujet du message : Re: [Détente] Qu'est-ce que vous écoutez en ce moment ? Publié : 11 août 2019 12:07

 
Réponses : 433
Vues : 29370
 


En ce moment je suis fou de cette musique :
Qu'en pensez-vous ? :D
Afficher : Trier par : Ordre :
Aller sur la recherche avancée [ La recherche a retourné 231 résultats ] Aller sur la page 1 2 3 4 524 »
Aller :