Win3x.Org

Windows & DOS Community

La recherche a retourné 68 résultats

[ La recherche a retourné 68 résultats ] Aller sur la page 1 2 3 4 57 »
Auteur Message
poute97
Sujet du message : Re: Rayman Éveil/Maternelle/CP [fr] Publié : 17 juil. 2017 16:35

 
Forum : Jeux (Games)
Réponses : 27
Vues : 6648
 


nanan je parles bien des jeux éducatifs qui ne sont pas les platformers.
Faut que je trouves un programme pour ripper les disques sur mon vieux Compaq Evo pour chopper les jeux qui manquent dés que j'ai fini de fouiller mes cartons ;)
poute97
Sujet du message : Re: Rayman Éveil/Maternelle/CP [fr] Publié : 05 juil. 2017 14:52

 
Forum : Jeux (Games)
Réponses : 27
Vues : 6648
 


Faudrait que je les retrouvent mais je dois les avoir quelque part. Le seul problème reste le bypass de la protection anti copie sur les jeux. PS: si quelqu'un aurait une idée pour faire tourner Rayman CP sur un Windows XP avec un Pentium 4 sans que le jeux aille trop vite dans les menus je suis pre...
poute97
Sujet du message : Re: Un gros souci avec une carte mère VIA K8V-MX Publié : 21 nov. 2016 15:35

 
Réponses : 10
Vues : 499
 


J'ai tout de suite écarté un problème du genre "GPU qui bouffe trop" car le PSU du PC fait 400W et celui qui avait la 9200 avec un PSU de 250.

J'ai pas eu le temps de revoir le truc depuis hier, mais je vais essayer de changer la CM pour voir.
poute97
Sujet du message : Re: Un gros souci avec une carte mère VIA K8V-MX Publié : 20 nov. 2016 12:07

 
Réponses : 10
Vues : 499
 


Bah, la RAM est bonne, je viens de la tester sur un autre ordi, aucun souci, elle est détectée et windows s'en sert sans problèmes.

Après le CPU, je peux pas dire parce que tout marchait avant que je mettes la carte graphique.
Je me demande si l'alimentation n'aurait pas un léger problème au final.
poute97
Sujet du message : Re: Un gros souci avec une carte mère VIA K8V-MX Publié : 20 nov. 2016 11:46

 
Réponses : 10
Vues : 499
 


J'ai tout débrancher et rebrancher à divers endroits pour voir, j'ai bien revérifier TOUT les câbles 3 fois et le jumper est à sa place.
poute97
Sujet du message : Re: Un gros souci avec une carte mère VIA K8V-MX Publié : 20 nov. 2016 10:48

 
Réponses : 10
Vues : 499
 


J'ai enlevé la pile et reset le CMOS.
Maintenant les ventilateurs ne tournent plus?
JE crois que la carte mère est morte...
poute97
Sujet du message : Un gros souci avec une carte mère VIA K8V-MX Publié : 20 nov. 2016 00:25

 
Réponses : 10
Vues : 499
 


Voilà, voilà J'ai récemment récupéré un ordinateur avec une carte mère VIA/ASUS K8V-MX avec un processeur AMD, une puce graphique intégrée S3 UniChrome Pro IPG, 512Mb de RAM. La bestiole marchait correctement jusqu'à ce que j'installe une Radeon 9200 dessus. Depuis, la machine ne POST plus du tout (...
poute97
Sujet du message : Re: Microsoft Windows 98 [en] [fr] Publié : 02 sept. 2016 10:52

 
Réponses : 255
Vues : 61910
 


Ouais, c'est bon, ça à fini par démarrer.
C'est toujours un problème quand on a un ordi portable qui à un lecteur CD et pas de lecteur disquette.
poute97
Sujet du message : Re: Microsoft Windows 98 [en] [fr] Publié : 29 août 2016 14:59

 
Réponses : 255
Vues : 61910
 


Y'aurai pas un moyen de boot sur un CD d'install de Windows 98?
J'ai un vieux Compaq Evo N610c qui n'a qu'un lecteur CD/DVD et pas de lecteur Disquette
poute97
Sujet du message : Re: Problème avec un Acer Extensa 501T Publié : 14 sept. 2015 13:38

 
Réponses : 4
Vues : 221
 


Il n'y a pas de batterie^^
Le seul moyen d'allumer le pc c'est avec l'alim. Je vais essayer d'ouvrir la bête pour voir.
Afficher : Trier par : Ordre :
Aller sur la recherche avancée [ La recherche a retourné 68 résultats ] Aller sur la page 1 2 3 4 57 »
Aller :