Win3x.Org

Windows & DOS Community

La recherche a retourné 522 résultats

[ La recherche a retourné 522 résultats ] Aller sur la page 1 2 3 4 553 »
Auteur Message
whaka
Publié : 28 nov. 2021 11:17

 
Réponses : 1
Vues : 69
 


je peux :)
la suite en MP donc.
whaka
Publié : 25 nov. 2021 23:23

 
Réponses : 8
Vues : 171
 


ils n'ont jamais arrêté d'en fabriquer depuis l'époque la boîte à été fondée en 2004, donc pas depuis l'époque pour le coup. à moins que ce soit une boîte qui a changé de nom ? C'est une alimentation moderne à l'interieur d'assemblage récent je dirais :D mais vu qu'elles n'ont pas de certification ...
whaka
Sujet du message : Re: IBM OS/2 [en] [fr]
Publié : 23 sept. 2021 20:10

 
Réponses : 115
Vues : 52125
 


ça a donné quoi les envois de la part de WDA y'a quelques années ?
pourquoi ça n'a pas été mis en ligne ici du coup ?
j'aimerai bien un warp 3 connect bleu en français, et pourquoi pas le 4 aussi :)

c'est passé à la trappe ?
whaka
Publié : 08 sept. 2021 04:23

 
Réponses : 50
Vues : 3358
 


non, y'a pas de fatigue ou d'usure des plateaux, sinon je veux une éxplication sur ce qui se passe dans le temps. soit la surface à pris un coup, ou pas. en admettant que le disque n'a pas de soucis mécanique/electronique, quand tu récuperes temporairement un secteur, ça veut dire qu'il est physique...
whaka
Publié : 05 sept. 2021 15:02

 
Réponses : 50
Vues : 3358
 


non, ça changera strictement rien. et même pas sûr que ce soit accessible via debug. c'est un PS/2, et même si c'est tres proche d'un pc, leur bios n'est pas 100% identique. et pas sûr que la rom du disque dur embarque ça. mais bon, par curiosité, ça coûte rien d'éssayer. l'idéal ce serait de pouvoi...
whaka
Publié : 23 août 2021 16:00

 
Réponses : 50
Vues : 3358
 


Je suis en train de voir avec Whaka qui a le même modèle de PS/2 et connait bien ces machines afin qu’il établisse un diagnostic plus précis. bon, plutôt que d'écrire, entendre et voir c'est mieux. https://www.youtube.com/watch?v=pYfRdm4WOlw il reprend la route vers chez toi demain, comme convenu :)
whaka
Publié : 07 août 2021 19:58

 
Réponses : 50
Vues : 3358
 


oui ça peut être bloqué. la graisse qui vieillit mal et qui fait tout l'inverse de ce qu'elle devrait :D si tu le sent, tu peux tenter le démontage du bloc des têtes, et sortir la vis sans fin du moteur pour bien dégraisser le tout. idem pour le rail fixe qui guide le bloc. faut juste bien faire att...
whaka
Publié : 07 août 2021 11:11

 
Réponses : 50
Vues : 3358
 


ça m'a l'air tout bien :) le 5V peut être un chouille trop bas pour un fonctionnement à vide, mais bon... là c'est du domaine de la pinaillerie. mais ça devrait pouvoir être aux alentour de 5,10 ou 5,20. y'a peut être un réglage pour affiner, mais bon, rien de grave quoi qu'il en soit. pour le venti...
whaka
Publié : 06 août 2021 05:24

 
Réponses : 50
Vues : 3358
 


je me demandais pourquoi je voyais pas les nouvelles arriver. t'as édité au lieu de faire remonter, voilà pourquoi :D

aucun soucis pour la taille/diamètre ect... du moment que tu respecte la tension, tout ira bien.
ça influe sur certaines caracteristiques, mais franchement là, c'est anecdotique :)
whaka
Publié : 29 juil. 2021 19:27

 
Réponses : 6
Vues : 737
 


c'est charbonné, ça va être tres compliqué. parceque le carbone, c'est conducteur. donc même si t'arrives à ressouder quelquechose la dessus, comme en plus c'est décollé, et multicouches, ça va repartir en cuisson... bref, comme l'alim de l'olivetti, c'est mort. il est même possible que le composant...
Afficher : Trier par : Ordre :
Aller sur la recherche avancée [ La recherche a retourné 522 résultats ] Aller sur la page 1 2 3 4 553 »
Aller :