Win3x.Org

Windows & DOS Community

La recherche a retourné 454 résultats

[ La recherche a retourné 454 résultats ] Aller sur la page « 1 2 3 4 546 »
Auteur Message
LE CONSEIL GRIS
Sujet du message : Re: Quand je tente de lancer PCTOOLS 4.3 j'ai une erreur ? Publié : 08 août 2017 00:39

 
Réponses : 35
Vues : 1664
 


J'ai eu location de travailler dans, ou pour des grandes surfaces, et ils ne stock plus rien depuis un bon moment, même, j'ai vue comment ils passaient tout au compacteur, je pense que les entreprises, sont beaucoup plus conservatrices que les magasins, d'ailleurs j'en est reçus des merveilles il y ...
LE CONSEIL GRIS
Sujet du message : Re: Avez vous confiance au site de drivers ? Publié : 08 août 2017 00:34

 
Réponses : 23
Vues : 1394
 


Les russes ont de sacrés applications MS-DOS, j'échange beaucoup avec eux, ils se passionnent pour les vieux systèmes, s'en doute parce que les vielles trapanels fonctionnes encore chez eux, alors je l'avoue, je gratte souvent sur leurs site pour grappiller des choses qui parfois ne se trouve encore...
LE CONSEIL GRIS
Sujet du message : Re: Avez vous confiance au site de drivers ? Publié : 07 août 2017 20:45

 
Réponses : 23
Vues : 1394
 


Je vois pas le rapport avec ta flotte autour et l'esprit de convivialité, mais bon, plus rien ne me surprend depuis un bon moment, je suis habitué.

Allez je retourne me faire un bout de brousse, à la revoyure.
LE CONSEIL GRIS
Sujet du message : Re: Avez vous confiance au site de drivers ? Publié : 07 août 2017 20:13

 
Réponses : 23
Vues : 1394
 


Nous en France ont partagent tout, la convivialité avant toute chose.
LE CONSEIL GRIS
Sujet du message : Re: Avez vous confiance au site de drivers ? Publié : 07 août 2017 19:27

 
Réponses : 23
Vues : 1394
 


Avec Francorusse, c'est la crème de la crème.
LE CONSEIL GRIS
Sujet du message : Re: Quand je tente de lancer PCTOOLS 4.3 j'ai une erreur ? Publié : 07 août 2017 18:22

 
Réponses : 35
Vues : 1664
 


LE CONSEIL GRIS
Sujet du message : Re: Quand je tente de lancer PCTOOLS 4.3 j'ai une erreur ? Publié : 07 août 2017 17:05

 
Réponses : 35
Vues : 1664
 


Rappel : PCTools 4.30 est utilisable uniquement sur les disques de 640 Mos maximum. C'est bien pour cela, que je le fait fonctionner sur une partition de 500 mégas. Citation de "Rémo, sans arme mais dangereux" Choum, tu doit-être plutôt vieux non ? Pour un abricot oui, pour une tête de laitue plus ...
LE CONSEIL GRIS
Sujet du message : Re: Quand je tente de lancer PCTOOLS 4.3 j'ai une erreur ? Publié : 07 août 2017 16:57

 
Réponses : 35
Vues : 1664
 


L'original de Altair 8800, et il y a un autre modèle me semble t'il, mais le premier modèle en état de fonctionner, il faut compter 1700 dollars, et plus le temps recule, et plus cela va monter. Mais si c'est pour le fun et connaitre son fonctionnement, la copie est parfaite pour des expérimentation...
LE CONSEIL GRIS
Sujet du message : Re: Quand je tente de lancer PCTOOLS 4.3 j'ai une erreur ? Publié : 07 août 2017 16:20

 
Réponses : 35
Vues : 1664
 


D'autant que l'Altair servait pour ainsi dire pas à grand chose, Paul Allen à écrit le basic sur bande à cette occasion, je doute fortement qu'il y est eu un 8 pouces, d'autant qu'ils sont sortis plus tard, mais il y a certainement eu des adaptations par la suite. Il est vrai qu'il y a des copie neu...
LE CONSEIL GRIS
Sujet du message : Re: Quand je tente de lancer PCTOOLS 4.3 j'ai une erreur ? Publié : 07 août 2017 01:22

 
Réponses : 35
Vues : 1664
 


Michel à parlé de son âge dans un sujet une seul fois si je me rappel bien, du coup je connait à peut près son âge, peut-être trouvera tu cet info pour savoir si c'est le cas ou non.

J'utilise encore ces formats d'images moi même.
Afficher : Trier par : Ordre :
Aller sur la recherche avancée [ La recherche a retourné 454 résultats ] Aller sur la page « 1 2 3 4 546 »
Aller :