Win3x.Org

Windows & DOS Community

La recherche a retourné 427 résultats

[ La recherche a retourné 427 résultats ] Aller sur la page « 13 4 5 6 743 »
Auteur Message
Solo
Sujet du message : Re: Quelques vestiges du passé. Publié : 04 juil. 2019 20:45

 
Réponses : 50
Vues : 3626
 


Ok l'interrupteur, et bien j'ai tout ce qu'il faut pour tarauder un pas de vis :approve:.
Solo
Sujet du message : Re: Quelques vestiges du passé. Publié : 04 juil. 2019 20:37

 
Réponses : 50
Vues : 3626
 


Je ne suis pas certain de comprendre, tu parles d'un fil de masse relié au boîtier ?
Solo
Sujet du message : Re: Bug MS-DOS à cause de ma carte son. Publié : 04 juil. 2019 20:33

 
Réponses : 11
Vues : 629
 


C'est bien ce que je me disais, mais dans le doute... Merci :).

La configuration est celle de ma signature qui est à jour si c'est bien le sens de ta question ;).
Solo
Sujet du message : Re: MS DOS 6.22 et Windows 3.11 sur CD Publié : 04 juil. 2019 19:56

 
Réponses : 13
Vues : 1190
 


Ben c'est dans la description de ton lien, en rouge.

@+
Solo
Sujet du message : Re: Quelques vestiges du passé. Publié : 04 juil. 2019 19:55

 
Réponses : 50
Vues : 3626
 


Deksor a écrit : *  04 juil. 2019 09:06
Pour l'alim il faudra un adaptateur ceci dit
Sauf si je comptais lui coller une alimentation AT ;).

Le problème sera tout autre, percer la face interne métallique et la face externe plastique :approve:.
Solo
Sujet du message : [Résolu] Bug MS-DOS à cause de ma carte son. Publié : 04 juil. 2019 19:50

 
Réponses : 11
Vues : 629
 


Bonjour à tous :), j'ai un bug avec ma carte son sur mon 386. Une fois les pilotes installées depuis les disquettes d'origine, tout fonctionne bien côté son. Mais si je quitte Windows 3.11(W) , je ne récupère pas MS-DOS (6.22) . Le prompteur clignote indéfiniment sans m'afficher C:\> Si je supprime ...
Solo
Sujet du message : Re: MS DOS 6.22 et Windows 3.11 sur CD Publié : 04 juil. 2019 00:14

 
Réponses : 13
Vues : 1190
 


Dans l'ISO tu veux dire ?

Si c'est le cas, elle est réglée en QWERTY.

Là au moins le clavier est en français je suppose avec ce code.
Solo
Sujet du message : Re: Quelques vestiges du passé. Publié : 04 juil. 2019 00:09

 
Réponses : 50
Vues : 3626
 


Je n'ai jamais essayé, mais je suppose que oui (Baby AT), surtout que tu as plusieurs pas de vis. Sans oublier qu'on utilise pas toujours ces derniers mais parfois ceci (en haut sur la photo) : http://image.noelshack.com/fichiers/2019/27/4/1562191712-set-de-fixation-carte-mere-et-lecteurs.jpg Ce qui...
Solo
Sujet du message : Re: MS DOS 6.22 et Windows 3.11 sur CD Publié : 04 juil. 2019 00:04

 
Réponses : 13
Vues : 1190
 


Ah je ne savais pas pour 6.22, une autre solution je cite : Après quelques essais, voici comment j'ai résolu le problème (procédure détaillée, pour ceux que ça intéresserait...) : Démarrage depuis le CD sur une image de disquette contenant: - en 1er: IO.SYS - en 2e: MSDOS.SYS - en 3e: COMMAND.COM .....
Solo
Sujet du message : Re: Quelques vestiges du passé. Publié : 03 juil. 2019 23:51

 
Réponses : 50
Vues : 3626
 


Tout à fait d'accord, vu l'époque où j'ai récupéré ça, l'AT était en voie de disparition (c'était livré d'ailleurs avec des tours ATX).

Pour les SIMM 30 c'est clair, coup de chance ! :approve:
Afficher : Trier par : Ordre :
Aller sur la recherche avancée [ La recherche a retourné 427 résultats ] Aller sur la page « 13 4 5 6 743 »
Aller :