Win3x.Org

Windows & DOS Community

Questions et problèmes résolus

Nouveau sujet   Page 1 sur 13  [ 311 sujets ]
Aller sur la page 1 2 3 4 513 »
Sujets Auteur Réponses Vues Dernier message
[résolu] Alimentation Pentium III + Geforce 3

Fireboy3000

3

116

07 mars 2020 16:21
Fireboy3000 >

[Résolu] "Nglide", qui connait ce truc?

Phoenix

3

110

27 févr. 2020 14:22
DoomQuakeKeen >

[Résolu] Basculer en 256 couleurs au lancement de certains logiciels sous Windows 98

babass

7

1008

24 août 2019 21:00
babass >

[Résolu] Où trouver des pilotes de cartes graphiques 2D pour Windows 9x ?

babass

4

676

02 août 2019 11:49
babass >

[Résolu] Peut-on compiler les applications écrites avec la bibliothèque ATL de Visual C++ 2019 sous Windows 9x ?

gorski

2

284

13 juil. 2019 19:50
gorski >

[Résolu] Ecran ACER 77e pas de rouge ?

Winpat

3

266

07 juil. 2019 21:23
Winpat >

[Résolu] Bug MS-DOS à cause de ma carte son.
[ Aller à la page : 1 2 ]

Solo

11

470

06 juil. 2019 00:50
Solo >

[Résolu] Installation d'une souris à 3 boutons (Tremon MUS2S)
[ Aller à la page : 1 2 ]

Solo

14

929

21 mai 2019 23:23
Solo >

[Résolu] HP vectra 386/20n ne démarre pas
[ Aller à la page : 1 2 ]

babass

14

1114

16 févr. 2019 21:22
babass >

[Résolu] BSOD après changement de carte graphique.
[ Aller à la page : 1 2 3 4 ]

Fireboy3000

36

2710

16 déc. 2018 20:49
Fireboy3000 >

[Résolu] Pilote pour 3Com 3c905c-tx-m (3c90x/Etherlink XL)

Joet BERNARD

6

622

02 déc. 2018 11:45
Vorro >

[Résolu] Comment avoir du son dans DOOM 1 / Wolfenstein-3D ?

MrWillGamerQc

4

581

28 août 2018 18:45
MrWillGamerQc >

[Résolu] DOS avec un gros disque dur et un NEC PowerMate 386/33i
[ Aller à la page : 1 2 ]

MrWillGamerQc

11

741

25 août 2018 16:40
Nintenloup >

[Résolu] Panne avec écran orange sur un Toshiba T3100e
[ Aller à la page : 1 2 ]

ELECTRON190

18

1255

06 août 2018 09:38
ELECTRON190 >

[Résolu] Cherche pilote carte graphique GV-AR64S REV-1.0 pour win 98

Gaspardo

7

563

22 juil. 2018 14:06
fanordi >

[Résolu] 286, 386 et lecteurs CD (et peut être 486 je sais pas)

babass

7

542

11 juil. 2018 20:36
Nintenloup >

[Résolu] Formater disque dur en FAT32 pour install Windows 98 SE
[ Aller à la page : 1 2 3 4 5 ]

bbbbb

43

2331

09 juil. 2018 18:10
remax17 >

[Résolu] Comment utiliser les dossiers web de Windows 98 ?

Big Monstro

6

886

09 juil. 2018 03:07
Big Monstro >

[Résolu] Connecteur PS/2 : broches sur carte-mère 1997

Us3r

9

739

16 mai 2018 10:46
Us3r >

[Résolu] Question sur la détection d'un clavier en PS/2

NeuhNeuh

3

534

25 févr. 2018 02:16
Deksor >

[Résolu] Changer le répertoire par défaut des fichiers d'installation de Windows

nono723

2

456

15 janv. 2018 06:08
nono723 >

[Résolu] Durant l'initialisation du périphérique NDIS : Erreur de protection Windows.

nono723

3

605

24 déc. 2017 02:35
Big Monstro >

[Résolu] Problème de reconnaissance de disque dur sur un PC 486

Spoutnik

2

394

16 déc. 2017 19:18
Spoutnik >

[Résolu] Pilotes pour Compaq Presario 4220 sous Windows 9x

jojo62700

9

851

17 nov. 2017 12:21
Deksor >

[Résolu] Problème Bull Micral 200
[ Aller à la page : 1 2 3 4 ]

Iryuu

31

2463

12 nov. 2017 10:51
Iryuu >

Afficher : Trier par : Ordre :
Nouveau sujet   Page 1 sur 13  [ 311 sujets ]
Revenir à l’accueil du forum | Aller sur la page 1 2 3 4 513 »
Aller :

Permissions du forum

Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum