Win3x.Org

Windows & DOS Community

Questions et problèmes résolus

New Topic   Page 10 of 15  [ 352 topics ]
Jump to page « 18 9 10 11 1215 »
Topics Author Replies Views Last post
[Résolu] Problème Qbasic avec les couleurs...

baotinh

2

573

01 Jan 2011 17:13
gm86 >

[Résolu] IBM PC 5051 ne démarre plus !

poute97

8

777

29 Dec 2010 10:26
poute97 >

[Résolu] L'observateur des évènements via le bureau (NT 4.0)

Viking

3

468

12 Nov 2010 15:56
le chef suprême >

[Résolu] Formater une disquette en 1.88 Mo pour OS/2 Warp 3

wulfen80

3

653

10 Nov 2010 08:57
le chef suprême >

[Résolu] Lettres attribuées de A à E maximum

Wendigo

1

593

07 Nov 2010 17:06
Wendigo >

[Résolu] Communication Win3.11 et Win server 2000

PhildeFlers

5

554

31 Oct 2010 09:37
PhildeFlers >

[Résolu] Fenêtre de Winver

Viking

5

734

20 Oct 2010 15:36
Viking >

[Résolu] faire reconnaitre le cd-rom

swisslaurent

3

474

22 Sep 2010 17:39
Galley-La Compagnie >

[Résolu] Compatibilité XP sur Windows 98?

Wendigo

6

763

22 Sep 2010 00:44
Wendigo >

[Résolu] Question sur la gestion des disques par MS-DOS 3.2

Nnay

6

5765

08 Sep 2010 22:04
gm86 >

[Résolu] Différences entre MS-DOS 7.1 et MS-DOS 8.0

baotinh

5

643

04 Aug 2010 17:42
baotinh >

[Résolu] Questions sur Lotus et Share.exe

darkaven

2

500

02 Aug 2010 23:04
darkaven >

[Résolu] Gestionnaire de fichiers

slimer

3

498

28 Jul 2010 14:57
slimer >

[Résolu] Dual boot WFW 3.11 et Windows 95

JuJul

3

619

22 Jul 2010 14:39
Galley-La Compagnie >

[Résolu] Windows 98 SE et Phenom II 940 : possible?

Thunder293

8

1025

02 Jul 2010 00:19
joeydu79100 >

[Résolu] Création d'un PC OldSchool.
[ Go to page: 1 2 ]

Vorro

10

1223

28 Jun 2010 18:44
Vorro >

[Résolu] Lire des vidéos avi et mpeg sur Windows 3.1

Phoenix

3

520

11 May 2010 18:14
gm86 >

[Résolu] Comment convertir un fichier DLL en DL_ ?

reno

6

533

09 May 2010 15:31
Vorro >

[Résolu] Lecteur Zip Iomega "invisible" sur Thinkpad 365E

yoxs

9

955

04 May 2010 09:38
yoxs >

[Résolu] Connaitre caractéristiques d'une machine Win 3.11

alphabase

6

671

18 Apr 2010 14:28
alphabase >

[Résolu] Fil d'alimentation d'ordinateur à écran

joeydu79100

7

1013

02 Apr 2010 20:46
joeydu79100 >

[Résolu] CMOS checksum error

0597534

7

1014

16 Mar 2010 17:00
Feusange >

[Résolu] démarrage impossible de Windows 95 (fichier io.sys)

winos10

9

1082

14 Mar 2010 11:27
winos10 >

[Résolu] Alimentation Modem Dial-Up (56k) US Robotics

ideeman1994

5

975

10 Mar 2010 18:19
ideeman1994 >

[Résolu] Plus d'accès à mon Windows 3.1
[ Go to page: 1 2 ]

cst2003

16

1150

07 Mar 2010 11:01
cst2003 >

Display: Sort by: Direction:
New Topic   Page 10 of 15  [ 352 topics ]
Return to Board Index | Jump to page « 18 9 10 11 1215 »
Jump to:

Forum permissions

You can post new topics in this forum
You can reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You can post attachments in this forum