Win3x.Org

Windows & DOS Community

Questions et problèmes résolus

Nouveau sujet   Page 1 sur 12  [ 297 sujets ]
Aller sur la page 1 2 3 4 512 »
Sujets Auteur Réponses Vues Dernier message
[Resolu] Ati 9200 abîmée (manque condensateur)

Fireboy3000

7

117

25 juin 2020 20:42
ELECTRON190 >

ACPI.SYS modifié pour XP64

SupaSonic

7

683

27 mai 2020 22:13
pm67190 >

[Résolu] Difficulté à boot XP en USB et faire fonctionner sous Linux + erreur de certificats internet
[ Aller à la page : 1 2 3 4 5 6 ]

Fireboy3000

50

2870

23 mai 2020 02:54
Fireboy3000 >

[Résolu] Faire toutes les mises à jour sous Windows 2000
[ Aller à la page : 1 2 ]

winos10

17

2231

02 avr. 2020 02:45
renaud07 >

[Résolu] Contourner l'erreur d'espace disque insuffisant

pm67190

3

517

20 mars 2020 18:56
fanordi >

[Résolu] Activer le mode SATA sur XP (ASus F2AM85 Pro)

Phoenix

9

639

03 mars 2020 06:03
Phoenix >

[Résolu] Impossible d'installer Windows 7 & Windows 10 en mode Legacy (MBR)
[ Aller à la page : 1 2 ]

Sebiohazard

19

713

13 févr. 2020 22:34
Sebiohazard >

[Résolu] Une alimentation de 2001 peut-elle convenir à un PC de 2012?
[ Aller à la page : 1 2 3 ]

Phoenix

20

567

01 févr. 2020 08:34
Phoenix >

[Résolu] Insérer le symbole de l'euro dans Office XP ?

Phoenix

9

672

26 janv. 2020 14:41
remax17 >

[Résolu] Comment réparer les ports USB ? (Tour A51 Ahinkcentre 8137-7HG)
[ Aller à la page : 1 2 ]

Phoenix

19

1055

08 janv. 2020 17:34
Phoenix >

[Résolu] Quelle carte Wifi choisir sur un PC de 1999 sous Windows XP ?

Phoenix

4

540

07 déc. 2019 15:12
Phoenix >

[Résolu] Problème avec Windows Update sous Windows 2000 Service Pack 4
[ Aller à la page : 1 2 3 4 5 ]

gorski

47

7494

07 sept. 2019 12:54
Big Monstro >

[Résolu] Erreur Intel Optane Memory avec les fichiers.

robotvache200

5

707

13 août 2019 13:40
Solo >

[Résolu] Connecter Xbox FTP sous Windows 10

Fireboy3000

0

1942

12 août 2019 17:54
Fireboy3000 >

[Résolu] Aucun signal sur une carte mère MSI Z97
[ Aller à la page : 1 2 3 ]

eviledeath

26

2144

31 mai 2019 23:13
Solo >

[Résolu] Quels logiciels installer sur un PC sous Windows Vista (Presario CQ61-407SF) ?

valentin57

9

972

29 mai 2019 11:30
Der Siebte Schatten >

[Résolu] Ordinateur qui bug
[ Aller à la page : 1 2 3 4 ]

Fireboy3000

37

3289

27 mai 2019 21:04
Fireboy3000 >

[Résolu] Installation de Linux sur un Packard Bell Imedia S3210

valentin57

4

658

15 mai 2019 16:46
Vorro >

[Résolu] Réinitialiser les paramètres utilisateur de Windows 10

winos10

2

533

09 févr. 2019 15:31
winos10 >

[Résolu] Problème avec un fichier DLL "publicitaire" dans ImgBurn
[ Aller à la page : 1 2 ]

Valentin94

12

1611

21 oct. 2018 01:32
Big Monstro >

[Résolu] Créer des iso ou images diquettes
[ Aller à la page : 1 2 ]

Der Siebte Schatten

11

1374

19 oct. 2018 19:38
Valentin94 >

[Résolu] Léger problème de numérisation (Lexmark P6250)

Fireboy3000

2

572

17 oct. 2018 22:38
Fireboy3000 >

[Résolu] Google chrome sur un PC non-SSE2

Arnold0

6

2241

08 oct. 2018 13:53
Big Monstro >

[Résolu] Windows Update pour Windows XP fonctionne-t-il en 2018 ?

fanordi

8

1269

17 sept. 2018 14:32
Der Siebte Schatten >

[Résolu] PC i5 2500K se coupe en IDLE
[ Aller à la page : 1 2 ]

valentin57

11

1086

05 juil. 2018 15:58
fanordi >

Afficher : Trier par : Ordre :
Nouveau sujet   Page 1 sur 12  [ 297 sujets ]
Revenir à l’accueil du forum | Aller sur la page 1 2 3 4 512 »
Aller :

Permissions du forum

Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum