Win3x.Org

Windows & DOS Community

Questions et problèmes résolus

Nouveau sujet   Page 1 sur 12  [ 300 sujets ]
Aller sur la page 1 2 3 4 512 »
Sujets Auteur Réponses Vues Dernier message
[Résolu] Problème Windows Update Windows 7

Fireboy3000

3

203

09 avr. 2021 12:17
whaka >

[Résolu] Google chrome sur un PC non-SSE2, non-SSE3

Arnold0

9

3514

24 déc. 2020 17:22
Joet BERNARD >

[Résolu] Ubuntu et gnome-keyring-daemon qui plantent

fanordi

2

654

10 août 2020 19:38
fanordi >

[Résolu] Windows 10 Entreprise 2015 LTSB : impossible à mettre à jour

Viking

6

723

16 juil. 2020 21:48
renaud07 >

[Resolu] Ati 9200 abîmée (manque condensateur)

Fireboy3000

7

547

25 juin 2020 20:42
ELECTRON190 >

ACPI.SYS modifié pour XP64

SupaSonic

7

1166

27 mai 2020 22:13
pm67190 >

[Résolu] Difficulté à boot XP en USB et faire fonctionner sous Linux + erreur de certificats internet
[ Aller à la page : 1 2 3 4 5 6 ]

Fireboy3000

50

4988

23 mai 2020 02:54
Fireboy3000 >

[Résolu] Faire toutes les mises à jour sous Windows 2000
[ Aller à la page : 1 2 ]

winos10

17

3792

02 avr. 2020 02:45
renaud07 >

[Résolu] Contourner l'erreur d'espace disque insuffisant

pm67190

3

816

20 mars 2020 18:56
fanordi >

[Résolu] Activer le mode SATA sur XP (ASus F2AM85 Pro)

Phoenix

9

1098

03 mars 2020 06:03
Phoenix >

[Résolu] Impossible d'installer Windows 7 & Windows 10 en mode Legacy (MBR)
[ Aller à la page : 1 2 ]

Sebiohazard

19

1597

13 févr. 2020 22:34
Sebiohazard >

[Résolu] Une alimentation de 2001 peut-elle convenir à un PC de 2012?
[ Aller à la page : 1 2 3 ]

Phoenix

20

1419

01 févr. 2020 08:34
Phoenix >

[Résolu] Insérer le symbole de l'euro dans Office XP ?

Phoenix

9

1126

26 janv. 2020 14:41
remax17 >

[Résolu] Comment réparer les ports USB ? (Tour A51 Ahinkcentre 8137-7HG)
[ Aller à la page : 1 2 ]

Phoenix

19

1774

08 janv. 2020 17:34
Phoenix >

[Résolu] Quelle carte Wifi choisir sur un PC de 1999 sous Windows XP ?

Phoenix

4

831

07 déc. 2019 15:12
Phoenix >

[Résolu] Problème avec Windows Update sous Windows 2000 Service Pack 4
[ Aller à la page : 1 2 3 4 5 ]

gmkid

47

9667

07 sept. 2019 12:54
Big Monstro >

[Résolu] Erreur Intel Optane Memory avec les fichiers.

robotvache200

5

1106

13 août 2019 13:40
Solo >

[Résolu] Connecter Xbox FTP sous Windows 10

Fireboy3000

0

3136

12 août 2019 17:54
Fireboy3000 >

[Résolu] Aucun signal sur une carte mère MSI Z97
[ Aller à la page : 1 2 3 ]

eviledeath

26

3280

31 mai 2019 23:13
Solo >

[Résolu] Quels logiciels installer sur un PC sous Windows Vista (Presario CQ61-407SF) ?

valentin57

9

1365

29 mai 2019 11:30
Der Siebte Schatten >

[Résolu] Ordinateur qui bug
[ Aller à la page : 1 2 3 4 ]

Fireboy3000

37

4736

27 mai 2019 21:04
Fireboy3000 >

[Résolu] Installation de Linux sur un Packard Bell Imedia S3210

valentin57

4

1114

15 mai 2019 16:46
Vorro >

[Résolu] Réinitialiser les paramètres utilisateur de Windows 10

winos10

2

803

09 févr. 2019 15:31
winos10 >

[Résolu] Problème avec un fichier DLL "publicitaire" dans ImgBurn
[ Aller à la page : 1 2 ]

Valentin94

12

2290

21 oct. 2018 01:32
Big Monstro >

[Résolu] Créer des iso ou images diquettes
[ Aller à la page : 1 2 ]

Der Siebte Schatten

11

1926

19 oct. 2018 19:38
Valentin94 >

Afficher : Trier par : Ordre :
Nouveau sujet   Page 1 sur 12  [ 300 sujets ]
Revenir à l’accueil du forum | Aller sur la page 1 2 3 4 512 »
Aller :

Permissions du forum

Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum