Win3x.Org

Windows & DOS Community

ASUS M3A76-CM démarre uniquement sans pile

Répondre   Page 1 sur 1  [ 5 messages ]
Auteur Message
ALEX3129
Sujet du message : ASUS M3A76-CM démarre uniquement sans pile
Publié : 05 sept. 2020 21:34
Membre inscrit
Avatar de l’utilisateur
Hors-ligne
 
Messages : 13
Inscription : 05 mars 2020 17:16
 
Bonjour à tous,

J'ai récupéré une carte mère ASUS M3A76-CM, socket AM2/AM2+, avec un Athlon II.

Pour la tester je l'ai équipée d'un Athlon 64 X2, tout se passe bien, j'ai mis le BIOS à jour, je la monte dans un boîtier, et là c'est le drame...

Je me suis rendu compte que je l'utilisais sans pile depuis le début (erreur un peu grosse me diriez-vous), mais là quand je mets une pile, impossible de démarrer, pas de signal à l'écran, rien de lancé à part les ventilos qui tournent.

J'ai essayé avec 4 piles différentes, passé en revue les jumpers, réinitialisé la mémoire du BIOS, rien à faire, ça ne démarre que sans pile... .

Je ne sais plus du out quoi faire à ce stade, donc je viens vous demander un petit peu d'aide :D :D :D .

Je vous remercie par avance pour les réponses que vous pourrez fournir.

Informatiquement,
Alex ;)

Dernière modification par ALEX3129 le 06 sept. 2020 13:38, modifié 2 fois.

Haut
Profil Citer
txuku
Sujet du message : Re: Carte mère démarre uniquement sans pile
Publié : 06 sept. 2020 08:20
Membre inscrit
Avatar de l’utilisateur
Hors-ligne
 
Messages : 53
Inscription : 01 mars 2017 09:29
 
Bonjour
Le manuel en francais ICI !


Haut
Profil Citer
ALEX3129
Sujet du message : Re: Carte mère démarre uniquement sans pile
Publié : 06 sept. 2020 11:49
Membre inscrit
Avatar de l’utilisateur
Hors-ligne
 
Messages : 13
Inscription : 05 mars 2020 17:16
 
Bonjour,

Merci, mais je l'ai déjà, et je ne vois comment il pourra m'aider plus :/


Haut
Profil Citer
ALEX3129
Sujet du message : Re: ASUS M3A76-CM démarre uniquement sans pile
Publié : 06 sept. 2020 14:12
Membre inscrit
Avatar de l’utilisateur
Hors-ligne
 
Messages : 13
Inscription : 05 mars 2020 17:16
 
Problème résolu, pas de bol juste 3/4 piles qui ne fonctionnent pas et une faible.

Désolé pour le topic inutile.


Haut
Profil Citer
Joet BERNARD
Sujet du message : Re: ASUS M3A76-CM démarre uniquement sans pile
Publié : 06 sept. 2020 16:03
Membre inscrit
Avatar de l’utilisateur
Hors-ligne
 
Messages : 1274
Inscription : 19 mars 2016 20:33
PC Rétro : Pentium 4 1,5 GHz, 512 Mo de RAM, FX 5200
 
Ya pas de topic inutile ALEX3129 :)
Au moins maintenant on sais qu'il fait bien vérifier toutes ses piles, et si besoin, aller en racheter

_________________

Accueil de mon Index de sites
WINJOY hors-ligne (actuellement en version (4) "Alpha")
Accueil en ligne de WINJOY (actuellement en version (5) "Beta")
Ma collection au complet


Haut
Profil
Afficher : Trier par : Ordre :
Répondre   Page 1 sur 1  [ 5 messages ]
Revenir à « Informatique moderne »
Aller :