Win3x.Org

Windows & DOS Community

Problème sur internet sous Windows 7 SP1 ?

Répondre   Page 1 sur 1  [ 5 messages ]
Auteur Message
INDEPTEKNO
Sujet du message : Problème sur internet sous Windows 7 SP1 ?
Publié : 29 oct. 2020 22:42
Membre inscrit
Avatar de l’utilisateur
Hors-ligne
 
Messages : 813
Inscription : 04 déc. 2007 16:51
PC Rétro : COMPAQ PRESARIO 486SX25
 
Bonjour ,

j'ai un petit problème quand je veut allez sur des site comme les administration et autre comme les chaîne de télévision quelque soit le navigateur Opera ,Google chrome.

système : Windows 7 sp1
AntiVirus : AVG Free Activé

Voici ce que cela me met a chaque fois ,et je ne sais pas comment régler le problème ?

[ img ]

Merci d'avance, INDEPTEKNO.

_________________

Fan des Vieux PC et Vieux Système d'exploitation et Vieux logiciel.

« Là où règne le désespoir, j’apporte l’espoir. Là où règne la tristesse, j’apporte la joie. Permet-moi de consoler plutôt que d’être consolée, de comprendre plutôt que d’être comprise, d’aimer, plutôt que d’être aimée. Car, donner c’est recevoir, c’est en pardonnant que nous sommes pardonnés, c’est en mourant que nous naissons à la vie éternelle. »


Haut
Profil Citer
Deksor
Sujet du message : Re: Problème sur internet sous Windows 7 SP1 ?
Publié : 29 oct. 2020 22:51
Modérateur
Avatar de l’utilisateur
En ligne
 
Messages : 4970
Inscription : 23 mai 2011 13:33
PC Rétro : 486DX 33 8mo SB Pro 2, P2 450 128mo Voodoo 2 SLI
 
Il y a un problème avec le https on dirais

_________________

Laptop hater


Haut
Profil Citer
INDEPTEKNO
Sujet du message : Re: Problème sur internet sous Windows 7 SP1 ?
Publié : 29 oct. 2020 23:21
Membre inscrit
Avatar de l’utilisateur
Hors-ligne
 
Messages : 813
Inscription : 04 déc. 2007 16:51
PC Rétro : COMPAQ PRESARIO 486SX25
 
Quand je clic sur le Help Me Understand il y a ceci qui s affiche :

Impossible de vérifier sur le serveur qu'il s'agit bien du domaine rmcdecouverte.bfmtv.com, car son certificat de sécurité n'est pas considéré comme fiable par le système d'exploitation de votre ordinateur. Cela peut être dû à une mauvaise configuration ou bien à l'interception de votre connexion par un pirate informatique.

Continuer sur RMCDECOUVERTE.BFMTV.COM (Dangereux)

_________________

Fan des Vieux PC et Vieux Système d'exploitation et Vieux logiciel.

« Là où règne le désespoir, j’apporte l’espoir. Là où règne la tristesse, j’apporte la joie. Permet-moi de consoler plutôt que d’être consolée, de comprendre plutôt que d’être comprise, d’aimer, plutôt que d’être aimée. Car, donner c’est recevoir, c’est en pardonnant que nous sommes pardonnés, c’est en mourant que nous naissons à la vie éternelle. »


Haut
Profil Citer
glaby91
Sujet du message : Re: Problème sur internet sous Windows 7 SP1 ?
Publié : 30 oct. 2020 11:43
Membre inscrit
Hors-ligne
 
Messages : 20
Inscription : 17 juil. 2020 20:54
 
Est ce que ton PC est à la bonne date et la bonne heure ?


Haut
Profil Citer
renaud07
Sujet du message : Re: Problème sur internet sous Windows 7 SP1 ?
Publié : 31 oct. 2020 17:29
Membre inscrit
Hors-ligne
 
Messages : 354
Inscription : 17 mai 2019 01:46
 
Ça ressemble à une interception HTTPS par l'antivirus.

Je me rappelle que passé un temps, Avast le faisait (ils ont racheté AVG pour rappel), en gros il remplaçait le certificat du site par le sien pour pouvoir scanner la page. Ce qui aboutissait à ce genre d'erreur.

Plus tard ils ont modifié le comportement pour que le navigateur affiche de nouveau le réel certificat du site (tout en continuant à scanner le trafic), ce qui évitait ça, tout est décrit ici : https://forum.avast.com/index.php?topic=221785.0

Après, je n'aime pas vraiment qu'un AV fasse du MITM, surtout quand c'est sur des sites de paiement, donc je le vire systématiquement.


Haut
Profil
Afficher : Trier par : Ordre :
Répondre   Page 1 sur 1  [ 5 messages ]
Revenir à « Informatique moderne »
Aller :