Win3x.Org

Windows & DOS Community

[Détente] Votre bureau, menu Démarrer et WEI/CPU-Z

Répondre   Page 47 sur 69  [ 689 messages ]
Aller sur la page « 145 46 47 48 4969 »
Auteur Message
fanordi
Sujet du message : Re: [Détente] Votre bureau, menu Démarrer et WEI/CPU-Z
Publié : 11 janv. 2020 16:26
Membre d'honneur
Avatar de l’utilisateur
Hors-ligne
 
Messages : 3406
Inscription : 01 janv. 2012 12:18
PC Rétro : Zenith Data Systems Z-STAR 433VL
 
Bon, j’ai bien reçu mon Athlon 2, mais pour l’instant pas encore installé car je n’arrive pas à faire sauter l’attache du ventirad.. je réessaierai ultérieurement!

_________________

[Hors service] Apple MacBook Pro mi 2012: Intel Core i7 2x2.9 GHz, 8 go DDR3, SSD Crucial MX500 500 go, macOS High Sierra 10.13.6
Apple iPhone 6S 32 Go gris sidéral, iOS 13.3.1 (2015)
Apple iPod Touch 5G 32 Go, iOS 9.3.5 (2012)
Apple iPod Nano caméra 5G 16 Go bleu (2009)
Apple iBook G3 Dual USB, 256 mo SDRAM PC133, HDD 10 Go, Mac OS X 10.4.11 Tiger (2001)


Haut
Profil Citer
6a7MemoryFadesAway
Sujet du message : Re: [Détente] Votre bureau, menu Démarrer et WEI/CPU-Z
Publié : 11 janv. 2020 20:10
Membre inscrit
Avatar de l’utilisateur
Hors-ligne
 
Messages : 280
Inscription : 03 juin 2018 16:12
PC Rétro : Compaq Armada 1700 | Pentium II / iMac G3/400 DV
 
J'avais la même CM et le même rad, il faut que tu soulèves le clip noir, normalement ça devrait dégager le clip en métal.

_________________

alias Alexis Trinquet
-----
Mes PC anciens : VPI Informatique A172 (Pentium 133 -> 233MMX, 80Mo de RAM EDO, Shuttle HOT-555A VX, S3 Trio64V2-DX) ; Compaq Armada 1700 (Pentium II) ;Apple iMac G3/400 DV "Kihei" Vert citron 1999 (PowerPC 750 "G3/Arthur"@400MHz) ; Hewlett Packard Omnibook Xe3-GC (Pentium III)
Moniteur ancien : LG 702S


Haut
Profil Citer
fanordi
Sujet du message : Re: [Détente] Votre bureau, menu Démarrer et WEI/CPU-Z
Publié : 11 janv. 2020 21:17
Membre d'honneur
Avatar de l’utilisateur
Hors-ligne
 
Messages : 3406
Inscription : 01 janv. 2012 12:18
PC Rétro : Zenith Data Systems Z-STAR 433VL
 
De quel clip noir parle tu?? Si c'est le gros qu'on peut voir sur la 2è photo il est déjà débloqué.. Et ceux de l'autre côté j'y arrive pas..

_________________

[Hors service] Apple MacBook Pro mi 2012: Intel Core i7 2x2.9 GHz, 8 go DDR3, SSD Crucial MX500 500 go, macOS High Sierra 10.13.6
Apple iPhone 6S 32 Go gris sidéral, iOS 13.3.1 (2015)
Apple iPod Touch 5G 32 Go, iOS 9.3.5 (2012)
Apple iPod Nano caméra 5G 16 Go bleu (2009)
Apple iBook G3 Dual USB, 256 mo SDRAM PC133, HDD 10 Go, Mac OS X 10.4.11 Tiger (2001)


Haut
Profil Citer
6a7MemoryFadesAway
Sujet du message : Re: [Détente] Votre bureau, menu Démarrer et WEI/CPU-Z
Publié : 12 janv. 2020 16:29
Membre inscrit
Avatar de l’utilisateur
Hors-ligne
 
Messages : 280
Inscription : 03 juin 2018 16:12
PC Rétro : Compaq Armada 1700 | Pentium II / iMac G3/400 DV
 
Oui c'est celui la. Le gros clip noir, normalement des que celui la est débloqué tu devrais pouvoir faire sauter les deux attaches (sur les côtés du rad') Sauf si i' y a quelque chose qui bloque.

_________________

alias Alexis Trinquet
-----
Mes PC anciens : VPI Informatique A172 (Pentium 133 -> 233MMX, 80Mo de RAM EDO, Shuttle HOT-555A VX, S3 Trio64V2-DX) ; Compaq Armada 1700 (Pentium II) ;Apple iMac G3/400 DV "Kihei" Vert citron 1999 (PowerPC 750 "G3/Arthur"@400MHz) ; Hewlett Packard Omnibook Xe3-GC (Pentium III)
Moniteur ancien : LG 702S


Haut
Profil Citer
fanordi
Sujet du message : Re: [Détente] Votre bureau, menu Démarrer et WEI/CPU-Z
Publié : 12 janv. 2020 17:49
Membre d'honneur
Avatar de l’utilisateur
Hors-ligne
 
Messages : 3406
Inscription : 01 janv. 2012 12:18
PC Rétro : Zenith Data Systems Z-STAR 433VL
 
Donc il y a probablement quelque chose qui bloque car il est bien libéré..

_________________

[Hors service] Apple MacBook Pro mi 2012: Intel Core i7 2x2.9 GHz, 8 go DDR3, SSD Crucial MX500 500 go, macOS High Sierra 10.13.6
Apple iPhone 6S 32 Go gris sidéral, iOS 13.3.1 (2015)
Apple iPod Touch 5G 32 Go, iOS 9.3.5 (2012)
Apple iPod Nano caméra 5G 16 Go bleu (2009)
Apple iBook G3 Dual USB, 256 mo SDRAM PC133, HDD 10 Go, Mac OS X 10.4.11 Tiger (2001)


Haut
Profil Citer
6a7MemoryFadesAway
Sujet du message : Re: [Détente] Votre bureau, menu Démarrer et WEI/CPU-Z
Publié : 12 janv. 2020 21:14
Membre inscrit
Avatar de l’utilisateur
Hors-ligne
 
Messages : 280
Inscription : 03 juin 2018 16:12
PC Rétro : Compaq Armada 1700 | Pentium II / iMac G3/400 DV
 
Ça m'est arrivé une fois, c'était le rad lui-même qui avait collé au processeur (à cause de la pâte thermique), parfois (en forçant) t'as carrément le processeur qui part "collé" au radiateur.

De mémoire pour éviter ça, faut essayer de remuer (enfin tourner légèrement) le radiateur jusqu'à ce qu'il se décolle du processeur.

_________________

alias Alexis Trinquet
-----
Mes PC anciens : VPI Informatique A172 (Pentium 133 -> 233MMX, 80Mo de RAM EDO, Shuttle HOT-555A VX, S3 Trio64V2-DX) ; Compaq Armada 1700 (Pentium II) ;Apple iMac G3/400 DV "Kihei" Vert citron 1999 (PowerPC 750 "G3/Arthur"@400MHz) ; Hewlett Packard Omnibook Xe3-GC (Pentium III)
Moniteur ancien : LG 702S


Haut
Profil Citer
fanordi
Sujet du message : Re: [Détente] Votre bureau, menu Démarrer et WEI/CPU-Z
Publié : 12 janv. 2020 21:19
Membre d'honneur
Avatar de l’utilisateur
Hors-ligne
 
Messages : 3406
Inscription : 01 janv. 2012 12:18
PC Rétro : Zenith Data Systems Z-STAR 433VL
 
Il bouge un peu, depuis le début.. Après il bute sur le support (le support attaché à l'arrière de la CM par des rivets)..

_________________

[Hors service] Apple MacBook Pro mi 2012: Intel Core i7 2x2.9 GHz, 8 go DDR3, SSD Crucial MX500 500 go, macOS High Sierra 10.13.6
Apple iPhone 6S 32 Go gris sidéral, iOS 13.3.1 (2015)
Apple iPod Touch 5G 32 Go, iOS 9.3.5 (2012)
Apple iPod Nano caméra 5G 16 Go bleu (2009)
Apple iBook G3 Dual USB, 256 mo SDRAM PC133, HDD 10 Go, Mac OS X 10.4.11 Tiger (2001)


Haut
Profil Citer
6a7MemoryFadesAway
Sujet du message : Re: [Détente] Votre bureau, menu Démarrer et WEI/CPU-Z
Publié : 12 janv. 2020 23:35
Membre inscrit
Avatar de l’utilisateur
Hors-ligne
 
Messages : 280
Inscription : 03 juin 2018 16:12
PC Rétro : Compaq Armada 1700 | Pentium II / iMac G3/400 DV
 
Il est toujours accroché sur le support ? Normalement tu peux faire sauter l'attache du dessus après avoir désengage le clip noir (suffit de pousser le clip noir vers le haut du processeur).

Je dois encore avoir une CM en AM2 avec le même radiateur (même système d'attache) je vais voir si je peux pas prendre des photos.

_________________

alias Alexis Trinquet
-----
Mes PC anciens : VPI Informatique A172 (Pentium 133 -> 233MMX, 80Mo de RAM EDO, Shuttle HOT-555A VX, S3 Trio64V2-DX) ; Compaq Armada 1700 (Pentium II) ;Apple iMac G3/400 DV "Kihei" Vert citron 1999 (PowerPC 750 "G3/Arthur"@400MHz) ; Hewlett Packard Omnibook Xe3-GC (Pentium III)
Moniteur ancien : LG 702S


Haut
Profil Citer
fanordi
Sujet du message : Re: [Détente] Votre bureau, menu Démarrer et WEI/CPU-Z
Publié : 13 janv. 2020 00:50
Membre d'honneur
Avatar de l’utilisateur
Hors-ligne
 
Messages : 3406
Inscription : 01 janv. 2012 12:18
PC Rétro : Zenith Data Systems Z-STAR 433VL
 
Non ça passe pas.. mais comme tu peux voir sur la première photo j'ai 2 attaches, et j'ai l'impression qu'elles sont plus grosses que le trou.. Même avec une pince je n'y suis pas arrivé..

_________________

[Hors service] Apple MacBook Pro mi 2012: Intel Core i7 2x2.9 GHz, 8 go DDR3, SSD Crucial MX500 500 go, macOS High Sierra 10.13.6
Apple iPhone 6S 32 Go gris sidéral, iOS 13.3.1 (2015)
Apple iPod Touch 5G 32 Go, iOS 9.3.5 (2012)
Apple iPod Nano caméra 5G 16 Go bleu (2009)
Apple iBook G3 Dual USB, 256 mo SDRAM PC133, HDD 10 Go, Mac OS X 10.4.11 Tiger (2001)


Haut
Profil Citer
Jajan
Sujet du message : Re: [Détente] Votre bureau, menu Démarrer et WEI/CPU-Z
Publié : 13 janv. 2020 00:55
Membre d'honneur
Avatar de l’utilisateur
Hors-ligne
 
Messages : 1030
Inscription : 01 mai 2010 19:44
PC Rétro : Mon boulier !
 
L'Mien :
[ img ]

_________________

>>> http://internetometer.com/give/46797
Άγαθῇ τύχῃ
HowTea : Ƹ̵̡Ӝ̵̨̄Ʒ


Haut
Profil Citer
Afficher : Trier par : Ordre :
Répondre   Page 47 sur 69  [ 689 messages ]
Revenir à « Salon des membres » | Aller sur la page « 145 46 47 48 4969 »
Aller :