Win3x.Org

Windows & DOS Community

Un écran de démarrage bien timide !

Répondre   Page 1 sur 1  [ 5 messages ]
Auteur Message
Der Siebte Schatten
Sujet du message : Un écran de démarrage bien timide !
Publié : 17 mai 2012 12:43
Modérateur
Avatar de l’utilisateur
Hors-ligne
 
Messages : 2389
Inscription : 09 févr. 2010 21:10
PC Rétro : Toshiba Satellite 220CS (WFW3.11/95/NT4)
 
Bonjour à tous !

Vu qu'il s'agit d'un PC virtuel, je publie ici mais je suis pas sûr que ce soit bon... ^^'

Bref c'est pas vraiment un problème mais ça me gène un peu quand même ! Mon Windows ME au démarrage m'affiche l'écran de démarrage... au maximum 0,1 seconde ! (Encore pire que les QTE de Dragon's Lair ! :lol: )
Donc bon je n'ai jamais réellement pu le voir, c'est donc pour savoir s'il n'y a pas moyen de lui faire montrer sa bouille un tantinet plus longtemps ! :lol:

Bonne journée ! :wink:

_________________

[ img ]
[ img ]
Dunkle Träume, Roter Mond... In den Bäumen lauert ein Phantom...


Haut
Profil Citer
thibaud76200
Sujet du message : Re: Un écran de démarrage bien timide !
Publié : 17 mai 2012 14:16
Membre inscrit
Avatar de l’utilisateur
Hors-ligne
 
Messages : 125
Inscription : 10 oct. 2009 15:56
PC Rétro : Casio PB-700
 
Justement j'ai le même problème... Il me l'affiche 0.1 seconde et POUF le p'tit "_" qui clignote.


Haut
Profil Citer
missingno
Sujet du message : Re: Un écran de démarrage bien timide !
Publié : 17 mai 2012 23:47
Membre inscrit
Avatar de l’utilisateur
Hors-ligne
 
Messages : 175
Inscription : 13 janv. 2011 17:45
 
Bonjour,
Il faudrait peut-être lançer plus de drivers au démarrage pour le ralentir...
Sur le mien (sur pc réel) il reste 3 secondes.

_________________

Moi je dis que le plus fort entre l'hippopotame et l'éléphant, c'est encore le rhinocéros !


Haut
Profil Citer
fanordi
Sujet du message : Re: Un écran de démarrage bien timide !
Publié : 18 mai 2012 13:17
Membre d'honneur
Avatar de l’utilisateur
Hors-ligne
 
Messages : 3244
Inscription : 01 janv. 2012 12:18
PC Rétro : Zenith Data Systems Z-STAR 433VL
 
missingno a écrit :
Bonjour,
Il faudrait peut-être lançer plus de drivers au démarrage pour le ralentir...
Sur le mien (sur pc réel) il reste 3 secondes.
Je trouve que c'est encore très rapide. Moi je ne peut pas dire car je n'arrive pas à l'installer.

_________________

Apple MacBook Pro mi 2012: Intel Core i7 2x2.9 GHz, 8 go DDR3, SSD Crucial MX500 500 go, macOS High Sierra 10.13.6
Apple iPhone 6S 32 Go gris sidéral, iOS 11.4.1 (2015)
Apple iPod Touch 5G 32 Go, iOS 9.3.5 (2012)
Apple iPod Nano caméra 5G 16 Go bleu (2009)
Apple iBook G3 Dual USB, 256 mo SDRAM PC133, HDD 10 Go, Mac OS X 10.4.11 Tiger (2001)


Haut
Profil Citer
Matthias
Sujet du message : Re: Un écran de démarrage bien timide !
Publié : 07 juin 2012 15:13
Membre d'honneur
Avatar de l’utilisateur
Hors-ligne
 
Messages : 1355
Inscription : 26 mars 2008 23:05
PC Rétro : P4 (NEC), Continental Edison (Celeron)
 
Eh bien,

baisse la RAM et fous plein de drivers DOS.
Compense avec un bon gros swap. :mrgreen: 2x la taille de la RAM ! Pour le maximum et le minimum. Histoire de défragmenter la mémoire.

Matthias

_________________

[ img ]
Mon blog sur l'avant-garde :arrow: Cliquez ici


Haut
Profil
Afficher : Trier par : Ordre :
Répondre   Page 1 sur 1  [ 5 messages ]
Revenir à « Emulation et virtualisation »
Aller :