Win3x.Org

Windows & DOS Community

[Résolu] Mon ventilateur de boitier ne tourne pas

Post Reply   Page 1 of 2  [ 11 posts ]
Jump to page 1 2 »
Author Message
winos10
Post subject: [Résolu] Mon ventilateur de boitier ne tourne pas
Posted: 29 Sep 2011 16:11
Membre inscrit
User avatar
Offline
 
Posts: 543
Joined: 29 Oct 2009 16:50
 
salut a tous, j'ai découvert aujourd'hui que mon Chassis fan ne tourne pas.
Je ne sais pas pourquoi.
Merci d'avance !

_________________

Winos10


Top
Profile Quote
fred433
Post subject: Re: Mon Chassis fan ne tourne pas
Posted: 29 Sep 2011 16:50
Membre inscrit
User avatar
Offline
 
Posts: 67
Joined: 05 May 2011 22:47
 
Un fil de dénudé sur la broche ?


Top
Profile Quote
winos10
Post subject: Re: Mon Chassis fan ne tourne pas
Posted: 29 Sep 2011 16:54
Membre inscrit
User avatar
Offline
 
Posts: 543
Joined: 29 Oct 2009 16:50
 
le ventilo est raccordé non pas en 3pin mais il y a 2 fil qui parte du ventilo et qui arrivent à la fiche d'alimentation (la toute grosse la ou partent tous les fils de lecteur dvd etc)....

_________________

Winos10


Top
Profile Quote
fred433
Post subject: Re: Mon Chassis fan ne tourne pas
Posted: 29 Sep 2011 17:14
Membre inscrit
User avatar
Offline
 
Posts: 67
Joined: 05 May 2011 22:47
 
Tu veux dire que ce n'est pas la carte mère qui alimente le ventilo mais l'alim, c'est ça ?

Généralement le chassis fan est branché sur la CM ...

Edit : C'est quoi le modèle de ta CM ?


Top
Profile Quote
michel
Post subject: Re: Mon Chassis fan ne tourne pas
Posted: 29 Sep 2011 17:19
Administrateur
User avatar
Offline
 
Posts: 3409
Joined: 07 Feb 2003 19:46
Retro PC: IBM - PS2 Modèle 85 (carte mère en panne)
 
Les fils sont-ils bien raccordés (le fil rouge sur le + et le fil noir sur le - ) ? Certains ventilos sont munis d'une diode connectée en série, ce qui fait que si le ventilo est branché à l'envers il ne fonctionne pas.

Si je connaissais le c... qui a fait sauter le pont ! :D

_________________

clikicitoraleur


Top
Profile Quote
winos10
Post subject: Re: Mon Chassis fan ne tourne pas
Posted: 29 Sep 2011 17:26
Membre inscrit
User avatar
Offline
 
Posts: 543
Joined: 29 Oct 2009 16:50
 
Modèle de la CM : ASUS P8H67-M LE


----
Publié : Jeudi 29 Septembre 2011 16:28:19

Pour michel, je ne peux rien faire car c'est soudé !

_________________

Winos10


Top
Profile Quote
fred433
Post subject: Re: Mon Chassis fan ne tourne pas
Posted: 29 Sep 2011 17:33
Membre inscrit
User avatar
Offline
 
Posts: 67
Joined: 05 May 2011 22:47
 
Apparament, ta carte mère dispose de la technologie Q-Fan2 : "La technologie ASUS Q-Fan 2 règle intelligemment la vitesse des ventilateurs processeur et châssis selon la charge système, afin d'assurer un fonctionnement calme et efficace. "

Voir si cette dernière ne doit pas être activée dans le bios :)


Top
Profile Quote
winos10
Post subject: Re: Mon Chassis fan ne tourne pas
Posted: 29 Sep 2011 17:36
Membre inscrit
User avatar
Offline
 
Posts: 543
Joined: 29 Oct 2009 16:50
 
l'option qfan est activée!! :D

_________________

Winos10


Top
Profile Quote
Pierreblinux
Post subject: Re: Mon Chassis fan ne tourne pas
Posted: 29 Sep 2011 20:55
 
 
Si le ventilateur est branché sur la molex, la CM ne peut pas monitorer, non?
(Ou alors j'ai pas bien compris...)


Top
Quote
winos10
Post subject: Re: Mon Chassis fan ne tourne pas
Posted: 29 Sep 2011 21:52
Membre inscrit
User avatar
Offline
 
Posts: 543
Joined: 29 Oct 2009 16:50
 
Tien il s'est mis a remarcher avec un reset du bios :D Bizarre....

_________________

Winos10


Top
Profile Quote
Display: Sort by: Direction:
Post Reply   Page 1 of 2  [ 11 posts ]
Return to “Questions et problèmes résolus” | Jump to page 1 2 »
Jump to: