Win3x.Org

Windows & DOS Community

Problème de son Xubuntu

Post Reply   Page 1 of 1  [ 7 posts ]
Author Message
MacManiac97
Post subject: Problème de son Xubuntu
Posted: 15 June, 20:14
Membre inscrit
Offline
 
Posts: 450
Joined: 25 August, 18:39
 
Salut a tous,

J'ai tenté de mettre Xubuntu 15.04 sur mon Acer Aspire One 751h-52bk mais le son est saccadé donc inaudible. Bien sur, j'ai cherché sur internet avant, mais je n'ai rien compris des solutions qui m'étaient proposées ^^.

Est ce que vous avez des solutions pour moi (C'est que j'ai XP sur ce netbook et j'aimerai bien un petit linux xubuntu) dessus ^^)


Top
Quote
fanordi
Post subject: Re: Problème de son Xubuntu
Posted: 15 June, 20:32
Membre d'honneur
User avatar
Offline
 
Posts: 3431
Joined: 01 January, 12:18
Retro PC: Zenith DS Z-STAR 433VL (HS) / IBM PC 330 (P75)
 
Comme ça je ne saurais dire.. Si tu veux que je regarde installe TeamViewer 10..

_________________

[ img ]


Top
Quote
MacManiac97
Post subject: Re: Problème de son Xubuntu
Posted: 15 June, 20:41
Membre inscrit
Offline
 
Posts: 450
Joined: 25 August, 18:39
 
Dac, je fais les MAJ et après je l'installe et je te donne en PV les ID


Top
Quote
fanordi
Post subject: Re: Problème de son Xubuntu
Posted: 15 June, 20:44
Membre d'honneur
User avatar
Offline
 
Posts: 3431
Joined: 01 January, 12:18
Retro PC: Zenith DS Z-STAR 433VL (HS) / IBM PC 330 (P75)
 
Aucun soucis, en espérant juste que je ne mange pas à ce moment :D!

_________________

[ img ]


Top
Quote
MacManiac97
Post subject: Re: Problème de son Xubuntu
Posted: 15 June, 20:45
Membre inscrit
Offline
 
Posts: 450
Joined: 25 August, 18:39
 
Après pas de soucis, je le laisserai allumé pour ton retour ^^, il a pratiquement fini la


Top
Quote
fanordi
Post subject: Re: Problème de son Xubuntu
Posted: 15 June, 20:48
Membre d'honneur
User avatar
Offline
 
Posts: 3431
Joined: 01 January, 12:18
Retro PC: Zenith DS Z-STAR 433VL (HS) / IBM PC 330 (P75)
 
J'attends, merci bien ^^.

_________________

[ img ]


Top
Quote
Fish
Post subject: Re: Problème de son Xubuntu
Posted: 09 July 2023 11:33
Membre inscrit
User avatar
Offline
 
Posts: 28
Joined: 09 July, 11:02
 
hello Seb,
Je ne sais pas si ton problème est résolu, mais souvent ce bug est relatif au gestionnaire "pulse audio" sous linux, surtout sur des machines anciennes.. il suffit de supprimer ce qui est relatif à celui-ci et utiliser le gestionnaire Alsa à la place. A 99%, ça régle le problème ;-)
Pat


Top
Display: Sort by: Direction:
Post Reply   Page 1 of 1  [ 7 posts ]
Return to “Informatique moderne”
Jump to: