Win3x.Org

Windows & DOS Community

[Résolu] Problème d'installation ZIP 100 parallèle sous DOS

Post Reply   Page 1 of 1  [ 2 posts ]
Author Message
jonboy
Post subject: [Résolu] Problème d'installation ZIP 100 parallèle sous DOS
Posted: 04 Aug 2007 20:17
 
 
Bonjour a tous !

Après un long moment d'absence, me revoilà !

J'ai tjs mon 386 avec 4 Mo de RAM et 40 Mo de DD sous MS-DOS 6.22 sur lequel je souhaiterai installer un lecteur ZIP 100 //... J'ai la disquette d'origine, qui marche très bien, j'ai aussi trouvé des drivers sur le net. Le problème est que quand je lance la recherche du lecteur par la commande GUEST, il m'apparait :

No drive letters were added
run-time error R6001
-null pointer assignement

Je suis assez blasé, parce que j'ai acheté ce lecteur il y a deux jour pour cet ordi et j'en ai vraiment besoin !

Si qq'un a une piste, je suis prenneur !

Merci d'avance.


----
Publié : Samedi 04 Août 2007 19:30:10

Bon, ben ca fait deux jour que je chercher, et je viens de trouver !

Il fallait régler le port parallèle sur "Out" pour qu'il marche !

Je suis heureux ! Je vais pouvoir surfer sur le net avec mon 386 en installant Windows sur une disquette ZIP et en laissant le disque dur pour mémoire virtuelle !

Bonne soirée !


Top
Quote
victornement
Post subject:
Posted: 04 Aug 2007 20:32
Membre inscrit
User avatar
Offline
 
Posts: 317
Joined: 20 Jan 2007 12:23
 
Tu as mis un disque dans lecteur ?

Edit :
##{(çç`\"ç")à@==}&%ùµ*£$¨^ : J'avais pas vu le dernier message.

Mais il faudrait au minimum 8mo de ram pour tourner un peu bien.

_________________

Salut


Top
Profile
Display: Sort by: Direction:
Post Reply   Page 1 of 1  [ 2 posts ]
Return to “Questions et problèmes résolus”
Jump to:
cron