Win3x.Org

Windows & DOS Community

[Résolu] Lancement du bureau de Windows Neptune impossible

Post Reply   Page 1 of 1  [ 5 posts ]
Author Message
winos10
Post subject: [Résolu] Lancement du bureau de Windows Neptune impossible
Posted: 03 Apr 2010 23:29
Membre inscrit
User avatar
Offline
 
Posts: 543
Joined: 29 Oct 2009 16:50
 
bonjour,
apres install de Windows Neptune, celui ci ne se lance pas ! Le logo Microsoft Neptune s'affiche et le Loading your personal settings... Et puis plus rien! le fond d'écran et c'est tout ! pas de menu Start ni de barre des taches ! le explorer.exe est présent dans C:\WINNT.
Comment faire??
merci!

Last edited by Big Monstro on 21 May 2015 04:16, edited 2 times in total.
Changement de titre, plus explicite que "démarrage windows impossible". Permet une meilleure indexation du sujet

_________________

Winos10


Top
Profile Quote
Der Siebte Schatten
Post subject: Re: démarrage windows impossible
Posted: 03 Apr 2010 23:40
Membre d'honneur
User avatar
Offline
 
Posts: 2337
Joined: 09 Feb 2010 21:10
Retro PC: Toshiba Satellite 220CS (WFW3.11/95/NT4)
 
explorer.exe est-il démarré ? (présence sur le gestionnaire des taches) sinon démarre le toi-même !

_________________

[ img ]
Dunkle Träume, Roter Mond... In den Bäumen lauert ein Phantom...


Top
Profile Quote
winos10
Post subject: Re: démarrage windows impossible
Posted: 04 Apr 2010 10:53
Membre inscrit
User avatar
Offline
 
Posts: 543
Joined: 29 Oct 2009 16:50
 
merci ca marche !!!!!!!!!

_________________

Winos10


Top
Profile Quote
joeydu79100
Post subject: Re: démarrage windows impossible
Posted: 05 Apr 2010 18:52
Membre inscrit
User avatar
Offline
 
Posts: 135
Joined: 24 Jan 2010 17:34
 
Au pire une fois lancé, créé un raccourci vers lui-même justement, et normalement il se lancera (enfin je pense).

_________________

[ img ]


Top
Profile Quote
Pierreblinux
Post subject: Re: démarrage windows impossible
Posted: 17 Apr 2010 20:59
 
 
Dans le dossier démarrage (startup en anglais ?)


Top
Display: Sort by: Direction:
Post Reply   Page 1 of 1  [ 5 posts ]
Return to “Questions et problèmes résolus”
Jump to:
cron