Win3x.Org

Windows & DOS Community

[Résolu] IBM NetVista : ne démarre pas le CD de Windows XP

Post Reply   Page 1 of 1  [ 5 posts ]
Author Message
reno
Post subject: [Résolu] IBM NetVista : ne démarre pas le CD de Windows XP
Posted: 17 Apr 2010 19:58
Membre inscrit
Offline
 
Posts: 44
Joined: 14 Jun 2009 19:18
 
Je dois réinstaller Windows xp et mon ordinateur IBM NetVista ne boot pas le CD. Le problème ne vient pas de CD puisqu'il boot sur les autres ordinateurs.

Last edited by Big Monstro on 21 May 2015 04:16, edited 3 times in total.
Changement de titre, plus explicite que "Mon ordinateur ne boot pas (réglé)". Permet une meilleure indexation du sujet


Top
Profile Quote
balou
Post subject: Re: Mon ordinateur ne boot pas
Posted: 17 Apr 2010 20:19
Membre inscrit
Offline
 
Posts: 143
Joined: 30 Dec 2003 20:36
 
Il faut rentrer dans le bios parce sur IBM ce n'est pas automatique appuyer sur F1 et farfouiller.

_________________

Jean-Yves votre VG5000 n'est pas fragile ...


Top
Profile Quote
reno
Post subject: Re: Mon ordinateur ne boot pas
Posted: 17 Apr 2010 20:48
Membre inscrit
Offline
 
Posts: 44
Joined: 14 Jun 2009 19:18
 
C'est en anglais je ne comprends rien. Avec ce que j'aifait, non seulement elle ne boot pas les cd mais elle ne boot plus Windows. Où faut-il aller exactement pour régler ce problème dans es options dont je ne comprends rien?


Top
Profile Quote
Pierreblinux
Post subject: Re: Mon ordinateur ne boot pas
Posted: 17 Apr 2010 20:50
 
 
J'ai deux netvista, je vais voir comment marche le bios de la bécane quand j'aurais finis un fichier bittorent.


Top
Quote
reno
Post subject: Re: Mon ordinateur ne boot pas
Posted: 17 Apr 2010 22:26
Membre inscrit
Offline
 
Posts: 44
Joined: 14 Jun 2009 19:18
 
Laisez faire j'ai pu trouver le problème. C'est réglé.


Top
Profile
Display: Sort by: Direction:
Post Reply   Page 1 of 1  [ 5 posts ]
Return to “Questions et problèmes résolus”
Jump to: